Jump to content
  • Sign Up

sitarek211

U┼╝ytkownik forum
  • Content Count

    58
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About sitarek211

  • Rank
    Poczatkuj─ůcy

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. 1. Procesor Ryzen 3 2200G 2. Gigabyte B450M DS3H - wersja Bios najnowsza 3. Patriot 8GB 3000MHz Viper 4 CL16 (2x4GB) 4. Stabilne 3000mhz- 1,35 V -w┼é─ůczony XMP
  2. Wydaje si─Ö po 14h test├│w ┼╝e rozwi─ůza┼éem problem tylko nie wiem co na to wp┼éyne┼éo. Zrobi┼éem 2 rzeczy. 1 - usuna┼éem ( odinstalowalem calkowicie w menad┼╝erze ten audio device high definition bus. 2 - w menad┼╝erze usuna┼éem (odinstalowa┼éem) bo wcze┼Ťniej chyba sterowniki si─Ö nadinstalowa┼éy - sterowniki sata/chipsetu i zainstalowa┼éem ┼Ťwie┼╝e ze strony producenta swoje p┼éyty b450(wczesniej je po prostu nadinstalowa┼éem zamiast usuna─ç>instalacja nowych) i nic wiecej nie robi┼éem. W programie drivereasy nadal pokazuje ┼╝e powinienem z updatowac po kolei jakie┼Ť amd gpio amd smbus itp itd. ale nie robie tego bo narazie wygl─ůda ┼╝e jest okey.
  3. Jest jeszcze jeden trop. Ot├│┼╝ ca┼éy czas mam taki b┼é─ůd w drivereasy I w menad┼╝erze. Driver easy i menad┼╝er pokazuje ┼╝e brakuje mi sterowinika audio. Trzymczasem sterownik audio jest i jest naj┼Ťwieszy sterownik. Po klikaniu u pr├│bie update tego sterownika w menadzerze nic sie nie dzieje. Wyskakuje okienko ze pomyslne zainstalowano i koniec. A w driverze i menad┼╝erze nadal jest device with missing drivers. https://zapodaj.net/f657df7fbde5e.png.html Ale nie wiem czy to ma jaki┼Ť wp┼éyw.
  4. Instalacja by┼éa robiona w ten spos├│b jak poda┼ée┼Ť w tamtym temacie. Obecnie mam wersje 1809 czyli najaktualniejsza. Przy czym sama sie musia┼éa zupdateowac 13.01.2019 bo mia┼éem wersje kwietniowa.
  5. Czyli wina ewidetnie le┼╝y po stronie procesora ? Sadzisz ┼╝e zamiast apu posiada─ç normalny procekt np AMD Ryzen 5 1600X i problem by nie wyst─Öpowa┼é? A s─ůdzisz ┼╝e reinstall systemu i postawienie go na nowo z tym ju┼╝ nowym biosem aktualnym ma sens? Lub np zobaczy─ç czy to nie jest wina karty? I np pod┼é─ůczy─ç monitor do vegi (integry) i potestowa─ç?
  6. W ┼Ťrodku. Komp sk┼éadany przez morele. https://zapodaj.net/d4ddfe1f1c22b.jpg.html https://zapodaj.net/8ec9307493138.jpg.html
  7. Tak wyglada benchmark. https://www.userbenchmark.com/UserRun/14139408 - ten akurat zrobi┼éem przy w┼é─ůczonym kliencie lola/ muzyka w tle i fb https://www.userbenchmark.com/UserRun/14139541 - ten jest zrobiony z wy┼é─ůczonymi aplikacjami ( to co wyzej)
  8. https://zapodaj.net/13e3015cda6fc.jpg.html https://zapodaj.net/1bcb31482ae74.jpg.html https://zapodaj.net/de92e3ea67798.jpg.html A mo┼╝e tu co┼Ť jest nie tak ustawione?
  9. 1.5h prime https://zapodaj.net/7b24bd96cd420.png.html Jak widać zero błędów. Chyba że mam odpalić to podczas grania w lola.
  10. Zrobiłem. Co prawda ciutke na odwrót bo nie updatowalem sterów od chipsetu tylko od razu bios. I powiem tak. Problem nadal jest i już nie mam żadnego pomysłu.
  11. Nadal nie wiem jak to rozwi─ůza─ç. Ten eventvwr nadal mi nic nie m├│wi ale jak popatrzy┼éem to s─ů tam b┼éedy w stylu "Zgodnie z ustawieniami uprawnienia w┼éa┼Ťciwe dla aplikacji nie jest udzielane uprawnienie Lokalny Aktywacja do aplikacji serwera COM z identyfikatorem klasy CLSID " oraz co┼Ť z windows buisness jaki┼Ť tam b┼é─ůd. Z tymi zacieciami pogorszy┼éo si─Ö ( w sensie jak brzmi─ů) po update biosu. Wczesniej by┼éa scinka ekranu + zaciecie d┼║wieku na 1-2 sekundy. Teraz jest scinka ekranu plus ten d┼║wiek sie zacina ale jest ten charakterystyczny d┼║wiek "rrrrrrrrrrr" jak by przed┼éu┼╝a┼é dany d┼║wiek i po 1 sek si─Ö odcina. Np Ornn (champ z lola) uzy┼é spella to ten d┼║wiek spell zamiast przej┼Ťc p┼éynnie to sie przed┼éu┼╝y┼é. Dodam ┼╝e te problemy sa dziwne i wysetpuja losowo. Czasem na 2 gry nic. Czasem w jednej grze 2-3 razy. Czasem na 3 gry 2 razy. Zmienilem gniazdko w mieszkaniu ale to te┼╝ nie wina tego. ( jesli chodzi o pr─ůd to tylko zostaje wymiana przed┼éu┼╝aczy na 1 a konkretnie listwe zasilaj─ůca). Czy mo┼╝e by─ç tak ┼╝e dosta┼éem z od morele ( a s┼éyszy si─Ö o tym) u┼╝ywany procek/karte graficzna ale na pierwszy rzut oka nie idzie tego wychwyci─ç? Wie┼Ťiek dzia┼éa┼é w porzadku i sam lol w zasadzie te┼╝ po za tymi scinami. Zosta┼éa mi jeszcze jedna opcja. Update Biosu nie do ┼Ťrodkowej wersji tylko do najaktualniejszej ( obecna 2018/08/08 a najnowsza 2018/12/26) Przy tej najnowszej jest takie info Update AGESA 1.0.0.6 Improve performance on Athlon 200-series APU Note: Update AMD Chipset Driver 18.10.20.02 or latest version before update this BIOS. I chyba wypada┼éo by to zrobi─ç bo " AGESA (AMD Generic Encapsulated Software Architecture) to protok├│┼é inicjowania pocz─ůtkowego, kt├│ry odpowiada za obs┼éug─Ö urz─ůdze┼ä systemowych na p┼éytach g┼é├│wnych z uk┼éadami AMD. Jego funkcja polega mi─Ödzy innymi na dbaniu o prawid┼éowe dzia┼éanie pami─Öci operacyjnych, kontroler├│w czy samego procesora. "
  12. https://zapodaj.net/91d87f283f3fa.png.html https://zapodaj.net/485bab5c31ea6.png.html Czy te okienka co┼Ť Ci m├│wia ? Bo na logach si─Ö nie znam.
  13. Bios zupdateowany Sterowniki aktualnie Prime95 na 1h i nie wskaza┼é ┼╝adnych error├│w. Windows update zupdaetowa┼é wszystko co mia┼é. Jakie┼Ť pomys┼éy jeszcze ? Dzisiaj to mia┼éem nawet (3x) taki dzwiek przez 3 sekundy. Ten dzwiek si─Ö pojawia przy blue screenach ale mi po prostu na 3 sekundy d┼║wi─Ök tak robi bzzzzzzzzzzz i sie odcina po 3-4 sekundach. Obraz te┼╝ sie zacina.
  14. Win update w┼é─ůczony ponownie zobaczymy czy co┼Ť pomo┼╝e. A ram jak patrzy┼éem w biosie dzia┼éa stabilnie ca┼éy czas od 3000mhz do 3050mhz i nie spada. Chyba ┼╝e zalecasz by to sprawdzi─ç za pomoc─ů jakiego┼Ť programu. A czy to mo┼╝e by─ç wina dysku ? I czy robi─ç ten update biosu ?
  15. Witam. Od 2 miesi─Öcy posiadam komputer o takiej specyfikacji : Asus GeForce GTX 1050 TI 4GB GDDR5 (128 Bit) DVI-D, HDMI, DP, BOX (PH-GTX1050TI-4G SilentiumPC Regnum RG4TF Frosty White Patriot Viper 4 DDR4, 2x4GB, 3000MHz, CL16 Gigabyte B450M DS3H AMD Ryzen 3 2200G, 3.5GHz, 4MB Patriot Burst 240GB SATA3 I ca┼éy czas mam jeden problem. Og├│lnie wydajno┼Ťciowo jest ┼Ťwietnie, ale pojawia si─Ö nastepuj─ůcy problem : Gram sobie w Lol i np s┼éucham muzyki jednoczesnie i np raz na gre a czasem nawet 2-3 razy na gre (gra=20-40min) przytnie mi si─Ö ca┼éa gra i d┼║wi─Ök na 1-3 sekundy ┼╝e po 1 zetnie obraz + zatnie mi d┼║wi─Ök w samej grze jak i muzyka z youtube(czasem jest to samoczynne a czasem spowodowane nag┼éym flashem lub bardzo szybka sytuacja w grze). To samo czasem zdarza si─Ö podczas grania Wiedzmina zatnie obraz + plus d┼║wiek z gry. O ile przy Wie┼Ťku to rozumiem o tyle przy Lolu jest to dziwne. Powiem tak, windows update wy┼éaczony wiec to nie jego sprawka. Sterowiniki wszystkie aktualne. Jedyne co mi przychodzi do g┼éowy to ┼╝e mam nie aktualny Bios i np ta nowa p┼éyta b450m nie wsp├│┼égra dobrze z ramem a np przy nowej wersji Biosu pojawi─ů taki komentarz : "Improve memory compatibility". A drugim moim podejrzeniem jest to, ┼╝e mo┼╝e jest to wina ┼╝e zasilacz od komputera jest pod┼é─ůczony do zwyk┼éego przed┼éu┼╝acza, kt├│ry jest pod┼éaczony do kolejnego przed┼éu┼╝acza a ten dopiero pod┼é─ůczony do gniazdka.
×
×
  • Create New...