Skocz do zawartości

Thom4S

Upgrade komputera do 3000zł

Polecane posty

Teraz wywaliło dysk, nie idze wczytać systemu, wiesza się z informacją "inicjonowanie procesu logowania...…."  dysk przełożony do laptopa i ten sam problem. Możliwe ze to płyta robi jakies zwarcie bądź zniszczyła ramy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

REKLAMA WIDOCZNA TYLKO DLA GOŚCI | ADS VISIBLE ONLY FOR GUESTS

Cytat

Czy w przypadku reklamacji trzeba wysłać obie kośći czy wystarczy 1 ta zepsuta?

Obie.

 

Ale co masz za RAM, jak w biosie jest ustawiony? Wczytywałeś XMP? Ile jest ustawione [V]?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Natomiast dysk z laptopa przełożyłem do komputera. Za pierwszym razem na 1 (tej dobrej) pamięci odpalił, potem przełożyłem kość (wadliwą) i błąd. 3cie odpalenie ponowne na właściwej kosci.. system prosi o Rebot od razu po uruchomieniu, dysk ponownie znalazł się w laptopie i działa. Już nwm co może być problemem, płyta głowna, Ramy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chyba kość którą kupiłeś nie jest zgodna (dedykowana) lub fizycznie uszkodzona.

 

 

Trzeba by kość sprawdzić przez Memtest86

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Komputer chodził od dobrych 2 miesięcy, dziś nagle pojawił się taki problem. Podpiąłem obie kosci i tak wyszło:  https://ibb.co/2ZVvBsV

Dodatkowo dysk nie potrafi odpalić systemu, ciągłe problem "inicjowanie procesu logowania się...." <-- w tym przypadku należy spróbować z systemem na pendrivie i ustawić naprawę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dodatkowo dziś przeinstalowałem system(siedze na 1sprawnej kosci) i zmieniłem wszystk co kiedyś używałem i efekty mnie zaskoczyły.

Ten palit+ stary zasilacz = tylko zasilacz strasznie piszczy,cyka… karta jest tylko troche słyszalna..

palit+ be quiet= karta piszczy ze hej...

Dodatkowo sprawdzając napięcia w Hwmonitor zobaczyłem ze na niektórych "VIN" mam napięcia na poziomie 2.040v czy 2.052v to jest normalnie?

Przykładowo

VIN3  2.028v

VIN1  2.052v

Vcore  max 1.428V

 

NA procku to w każdym zakresie Max wynosi 1,44v~~     

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Prawdopodobnie znalazłem przyczyne problemu a jest nim zasilacz. Wczoraj wszystko przeinstalowałem i tak jak mówiłem zmieniałem zasilacze, raz wybiło korki.

Dziś dla testu poszedł stary zasilacz + obie kości ramu i problem znikł. 3 godzinny test memory na taktowaniu 2133mhz 0 błędów, kolejny test z XMP 3000mhz 0 błędów.

Własnie teraz myślę czy przypadkiem takie piszczenie karty też nie jest spowodowane tym zasilaczem Beqiueta. Na XFX niestety nie jestem w stanie obiektywnie tego sprawdzić ponieważ podczas gry zasilacz jest zbyt głośny, jednak karta wydaje się być znacznie cichsza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

Be quiet co jakiś czas wywala korki

To oczywiste że jest uszkodzony !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Siemka, podmieniłem zasilacz na Seasonic focus gold 750+ msi 2070 armor i dalej to samo.. identyczny pisk z karty, taka sama głośność jak w poprzedniej karcie. Może być to wina płyty czy innego podzespołu? To na 100% karta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak, wiem. Tylko czy to mozliwe zeby 2 nowe egzemplarze piszczały w taki sam sposób? Wczesniej Palit teraz Msi gdzie jest mega chwalona za kulture pracy. U mnie złapie temperature i od razu wiatraki na full obroty przez pare sekund (głosne) i znowu cisza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Możesz od jakiegoś kolegi poprosić o pożyczenia grafiki i sprawdzenie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×